﻿<!DOCTYPE html>
<html class="no-js" lang="mk-MK" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta charset="UTF-8">
<title> Нова ТВ | Една минута вести: Одложено судењето на Богоевски за клеветаНова ТВ</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script type="text/javascript">
//<![CDATA[
try{if (!window.CloudFlare) {var CloudFlare=[{verbose:0,p:0,byc:0,owlid:"cf",bag2:1,mirage2:0,oracle:0,paths:{cloudflare:"/cdn-cgi/nexp/dok3v=1613a3a185/"},atok:"676e53eea283d60cca2a46a63887116c",petok:"089afae0d3125dc70de5335144005337e453eaeb-1485546169-1800",zone:"novatv.mk",rocket:"0",apps:{"ga_key":{"ua":"UA-38812957-1","ga_bs":"2"}}}];!function(a,b){a=document.createElement("script"),b=document.getElementsByTagName("script")[0],a.async=!0,a.src="//ajax.cloudflare.com/cdn-cgi/nexp/dok3v=f2befc48d1/cloudflare.min.js",b.parentNode.insertBefore(a,b)}()}}catch(e){};
//]]>
</script>
<script type="text/javascript">  
	if (typeof jQuery == 'undefined') {
		var script = document.createElement('script');
		script.type = "text/javascript";
		script.src = "http://ajax.googleapis.com/ajax/libs/jquery/1.12.2/jquery.js";
		document.getElementsByTagName('head')[0].appendChild(script);
	}	
</script>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="http://novatv.mk/xmlrpc.php"/>
<link href='http://fonts.googleapis.com/css?family=PT+Sans+Narrow:400,700|Roboto+Condensed:700&subset=latin,cyrillic' rel='stylesheet' type='text/css'>
<script type="text/javascript">
		var ajaxurl = 'http://novatv.mk/wp-admin/admin-ajax.php';
		</script>
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Нова ТВ &raquo; Фид" href="http://novatv.mk/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Нова ТВ &raquo; фидови за коментари" href="http://novatv.mk/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Нова ТВ &raquo; Една минута вести: Одложено судењето на Богоевски за клевета фидови за коментари" href="http://novatv.mk/edna-minuta-vesti-odlozheno-sudeneto-na-bogoevski-za-kleveta/feed/"/>
<meta property="og:title" content="Една минута вести: Одложено судењето на Богоевски за клевета"/>
<meta property="og:description" content="НОВА"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://novatv.mk/edna-minuta-vesti-odlozheno-sudeneto-na-bogoevski-za-kleveta/"/>
<meta property="og:site_name" content="Нова ТВ"/>
<meta property="og:image" content="http://novatv.mk/wp-content/uploads/2017/01/hqdefault-160.jpg"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/novatv.mk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='bwg_frontend-css' href='http://novatv.mk/wp-content/plugins/photo-gallery/css/bwg_frontend.css?ver=1.3.27' type='text/css' media='all'/>
<link rel='stylesheet' id='bwg_font-awesome-css' href='http://novatv.mk/wp-content/plugins/photo-gallery/css/font-awesome/font-awesome.css?ver=4.6.3' type='text/css' media='all'/>
<link rel='stylesheet' id='bwg_mCustomScrollbar-css' href='http://novatv.mk/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.css?ver=1.3.27' type='text/css' media='all'/>
<link rel='stylesheet' id='bwg_sumoselect-css' href='http://novatv.mk/wp-content/plugins/photo-gallery/css/sumoselect.css?ver=3.0.2' type='text/css' media='all'/>
<link rel='stylesheet' id='mh-newsdesk-parent-style-css' href='http://novatv.mk/wp-content/themes/mh_newsdesk/style.css?ver=4.7.2' type='text/css' media='all'/>
<link rel='stylesheet' id='mh-newsdesk-child-style-css' href='http://novatv.mk/wp-content/themes/mh_newsdesk_child/style.css?ver=4.7.2' type='text/css' media='all'/>
<link rel='stylesheet' id='mh-style-css' href='http://novatv.mk/wp-content/themes/mh_newsdesk_child/style.css?ver=1.1.0' type='text/css' media='all'/>
<link rel='stylesheet' id='mh-font-awesome-css' href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='mh-google-fonts-css' href='//fonts.googleapis.com/css?family=PT+Serif:300,400,400italic,600,700|PT+Sans:300,400,400italic,600,700&#038;subset=latin,cyrillic' type='text/css' media='all'/>
<script type='text/javascript' src='http://novatv.mk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://novatv.mk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://novatv.mk/wp-content/plugins/photo-gallery/js/bwg_frontend.js?ver=1.3.27'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_select_tag":"Select Tag","bwg_search":"\u041f\u0440\u0435\u0431\u0430\u0440\u0443\u0432\u0430\u045a\u0435"};
/* ]]> */
</script>
<script type='text/javascript' src='http://novatv.mk/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://novatv.mk/wp-content/plugins/photo-gallery/js/jquery.mobile.js?ver=1.3.27'></script>
<script type='text/javascript' src='http://novatv.mk/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.3.27'></script>
<script type='text/javascript' src='http://novatv.mk/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"\u041e\u0432\u0430 \u043d\u0435 \u0435 \u0432\u0430\u043b\u0438\u0434\u043d\u0430 \u0435\u043c\u0430\u0438\u043b \u0430\u0434\u0440\u0435\u0441\u0430.","bwg_search_result":"\u041d\u0435 \u0441\u0430 \u043e\u0442\u043a\u0440\u0438\u0442\u0438 \u0441\u043d\u0438\u043c\u043a\u0438, \u043e\u0442\u0433\u043e\u0432\u0430\u0440\u044f\u0449\u0438 \u043d\u0430 \u0432\u0430\u0448\u0435\u0442\u043e \u0442\u044a\u0440\u0441\u0435\u043d\u0435."};
/* ]]> */
</script>
<script type='text/javascript' src='http://novatv.mk/wp-content/plugins/photo-gallery/js/bwg_gallery_box.js?ver=1.3.27'></script>
<script type='text/javascript' src='http://novatv.mk/wp-content/themes/mh_newsdesk/js/scripts.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://novatv.mk/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://novatv.mk/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://novatv.mk/wp-includes/wlwmanifest.xml"/>
<link rel='prev' title='ГАЛЕРИЈА: Во оваа куќа ќе живеат Мишел и Барак' href='http://novatv.mk/galerija-vo-ovaa-kuka-ke-zhiveat-mishel-i-barak/'/>
<link rel='next' title='Нема договор во ДУИ, разговорите за коалиција со Груевски продолжуваат' href='http://novatv.mk/nema-dogovor-vo-dui-razgovorite-za-koalitsija-so-gruevski-prodolzhuvaat/'/>
<meta name="generator" content="WordPress 4.7.2"/>
<link rel="canonical" href="http://novatv.mk/edna-minuta-vesti-odlozheno-sudeneto-na-bogoevski-za-kleveta/"/>
<link rel='shortlink' href='http://novatv.mk/?p=94398'/>
<link rel="alternate" type="application/json+oembed" href="http://novatv.mk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnovatv.mk%2Fedna-minuta-vesti-odlozheno-sudeneto-na-bogoevski-za-kleveta%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://novatv.mk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnovatv.mk%2Fedna-minuta-vesti-odlozheno-sudeneto-na-bogoevski-za-kleveta%2F&#038;format=xml"/>
<style type="text/css">.social-nav a:hover,.logo-title,.entry-content a,a:hover,.entry-meta .entry-meta-author,.entry-meta a,.comment-info,blockquote,.pagination a:hover .pagelink{color:#9e0000;}.main-nav li:hover,.slicknav_menu,.ticker-title,.breadcrumb a,.breadcrumb .bc-text,.button span,.widget-title span,input[type=submit],table th,.comment-section-title .comment-count,#cancel-comment-reply-link:hover,.pagination .current,.pagination .pagelink{background:#9e0000;}blockquote,input[type=text]:hover,input[type=email]:hover,input[type=tel]:hover,input[type=url]:hover,textarea:hover{border-color:#9e0000;}.widget-title,.pagination a.page-numbers:hover,.dots:hover,.pagination a:hover .pagelink,.comment-section-title{background:#ffffff;}.commentlist .depth-1,.commentlist .bypostauthor .avatar{border-color:#ffffff;}.main-nav,.main-nav ul li:hover>ul,.mh-footer{background:#dd3333;}.footer-widgets .widget-title{background:#9e0000;}</style>
<link rel="shortcut icon" href="http://novatv.mk/wp-content/uploads/2016/06/novaico.png">
<!--[if lt IE 9]>
<script src="http://novatv.mk/wp-content/themes/mh_newsdesk/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">.header-nav,.header-sub,h1,h2,h3,h4,h5,h6,.breadcrumb,.footer-bottom,.widget-list li,.cat-item,.page_item,.menu-item,.button,.commentlist .vcard,.pagination,.mh-share-buttons{font-family:"PT Sans",sans-serif;}</style>
<link rel="icon" href="http://novatv.mk/wp-content/uploads/2016/06/novaico.png" sizes="32x32"/>
<link rel="icon" href="http://novatv.mk/wp-content/uploads/2016/06/novaico.png" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="http://novatv.mk/wp-content/uploads/2016/06/novaico.png"/>
<meta name="msapplication-TileImage" content="http://novatv.mk/wp-content/uploads/2016/06/novaico.png"/>
 
<link rel='stylesheet' id='mccss_stylesheet' href='http://novatv.mk/wp-content/uploads/my_custom_css/my_style.css?1485539823' type='text/css' media='all'/>
 
<script type="text/javascript" src="http://novatv.mk/wp-content/themes/mh_newsdesk_child/js/style.js"></script>
<script type="text/javascript">
/* <![CDATA[ */
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-38812957-1']);
_gaq.push(['_trackPageview']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

(function(b){(function(a){"__CF"in b&&"DJS"in b.__CF?b.__CF.DJS.push(a):"addEventListener"in b?b.addEventListener("load",a,!1):b.attachEvent("onload",a)})(function(){"FB"in b&&"Event"in FB&&"subscribe"in FB.Event&&(FB.Event.subscribe("edge.create",function(a){_gaq.push(["_trackSocial","facebook","like",a])}),FB.Event.subscribe("edge.remove",function(a){_gaq.push(["_trackSocial","facebook","unlike",a])}),FB.Event.subscribe("message.send",function(a){_gaq.push(["_trackSocial","facebook","send",a])}));"twttr"in b&&"events"in twttr&&"bind"in twttr.events&&twttr.events.bind("tweet",function(a){if(a){var b;if(a.target&&a.target.nodeName=="IFRAME")a:{if(a=a.target.src){a=a.split("#")[0].match(/[^?=&]+=([^&]*)?/g);b=0;for(var c;c=a[b];++b)if(c.indexOf("url")===0){b=unescape(c.split("=")[1]);break a}}b=void 0}_gaq.push(["_trackSocial","twitter","tweet",b])}})})})(window);
/* ]]> */
</script>
</head>
<body class="post-template-default single single-post postid-94398 single-format-standard mh-right-sb">
<div id="mh-wrapper">
<header class="mh-header">
<div class="header-wrap clearfix">
<div class="mh-col mh-1-3 header-logo">
<a href="http://novatv.mk/" title="Нова ТВ" rel="home">
<div class="logo-wrap" role="banner">
<img src="http://novatv.mk/wp-content/uploads/2015/10/cropped-nova-log.png" height="90" width="239" alt="Нова ТВ"/>
</div>
</a>
</div>
<aside class="mh-col mh-2-3"><div class="header-ad"> <div class="textwidget"><script id="apid_tjv6i7v1zckeea2c1c52ll" type="text/javascript">
	 var script= document.createElement("script");
	 script.setAttribute("src", "//mas.nth.ch/mas/mas.jsp?apid=tjv6i7v1zckeea2c1c52ll");
	 script.type = "text/javascript";
	 var head = document.getElementsByTagName("head")[0];
	 head.appendChild(script);
</script>
<script id="apid_h7t7x1ejt5a37v57w06nr4" type="text/javascript">
	 var script= document.createElement("script");
	 script.setAttribute("src", "//mas.nth.ch/mas/mas.jsp?apid=h7t7x1ejt5a37v57w06nr4");
	 script.type = "text/javascript";
	 var head = document.getElementsByTagName("head")[0];
	 head.appendChild(script);
</script></div>
</div></aside> </div>
<div class="header-menu clearfix">
<nav class="main-nav clearfix">
<div class="menu-main-manu-container"><ul id="menu-main-manu" class="menu"><li id="menu-item-1823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1823"><a href="http://novatv.mk/category/makedonija/">Македонија</a></li>
<li id="menu-item-1824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1824"><a href="http://novatv.mk/category/svet/">Свет</a></li>
<li id="menu-item-63551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63551"><a href="http://novatv.mk/category/istrazhuvanje/">Истражување</a></li>
<li id="menu-item-76401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76401"><a href="http://novatv.mk/category/sport/">Спорт</a></li>
<li id="menu-item-57756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57756"><a href="http://novatv.mk/category/art-i-zhivot/">Арт &#038; Живот</a></li>
<li id="menu-item-91160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-91160"><a href="http://novatv.mk/category/kolumna/">Kолумна</a>
<ul class="sub-menu">
<li id="menu-item-58027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58027"><a href="http://novatv.mk/category/kolumna/evtini-prikazni/">Евтини Приказни</a></li>
</ul>
</li>
<li id="menu-item-57757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57757"><a href="http://novatv.mk/category/ekonomija/">Економија</a></li>
<li id="menu-item-84247" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-84247"><a href="http://novatv.mk/category/video/">Видео</a>
<ul class="sub-menu">
<li id="menu-item-84248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84248"><a href="http://novatv.mk/category/video/istrazuvanje/">Истражување</a></li>
<li id="menu-item-84249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84249"><a href="http://novatv.mk/category/video/analiza/">Анализа</a></li>
<li id="menu-item-84250" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-84250"><a href="http://novatv.mk/category/video/edna-minuta-vesti/">Една минута вести</a></li>
<li id="menu-item-57741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-57741"><a href="http://novatv.mk/category/emisii/">Емисии</a>
<ul class="sub-menu">
<li id="menu-item-57740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57740"><a href="http://novatv.mk/category/emisii/studio/">Студио</a></li>
<li id="menu-item-57742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57742"><a href="http://novatv.mk/category/emisii/protses/">Процес</a></li>
<li id="menu-item-1828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1828"><a href="http://novatv.mk/category/emisii/evrozum/">Eврозум</a></li>
<li id="menu-item-57760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57760"><a href="http://novatv.mk/category/emisii/nova-debata/">НОВА ДЕБАТА</a></li>
<li id="menu-item-57743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57743"><a href="http://novatv.mk/category/emisii/sekulovska/">Секуловска</a></li>
<li id="menu-item-57753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57753"><a href="http://novatv.mk/category/emisii/dokument/">Документ</a></li>
</ul>
</li>
<li id="menu-item-84252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84252"><a href="http://novatv.mk/category/video/portret/">Портрет</a></li>
<li id="menu-item-84254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84254"><a href="http://novatv.mk/category/video/teren/">Терен</a></li>
<li id="menu-item-84255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84255"><a href="http://novatv.mk/category/video/maalski-muabeti/">Маалски муабети</a></li>
</ul>
</li>
<li id="menu-item-88463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88463"><a href="http://novatv.mk/category/ekologija/">Екологија</a></li>
<li id="menu-item-91159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91159"><a href="http://novatv.mk/arhiva/">Архива</a></li>
</ul></div> </nav>
<div class="header-sub clearfix">
<section id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
<span class="ticker-title">Последни вести</span>
<ul class="ticker-content"> <li class="ticker-item">
<a class="ticker-item-link" href="http://novatv.mk/kulturata-na-zarobenata-drzhava/" title="Културата на „Заробената држава“">
<span class="ticker-item-date">јануари 27, 2017</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">Културата на „Заробената држава“</span>
</a>
</li> <li class="ticker-item">
<a class="ticker-item-link" href="http://novatv.mk/nema-dogovor-vo-dui-razgovorite-za-koalitsija-so-gruevski-prodolzhuvaat/" title="Нема договор во ДУИ, разговорите за коалиција со Груевски продолжуваат">
<span class="ticker-item-date">јануари 27, 2017</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">Нема договор во ДУИ, разговорите за коалиција со Груевски продолжуваат</span>
</a>
</li> <li class="ticker-item">
<a class="ticker-item-link" href="http://novatv.mk/edna-minuta-vesti-odlozheno-sudeneto-na-bogoevski-za-kleveta/" title="Една минута вести: Одложено судењето на Богоевски за клевета">
<span class="ticker-item-date">јануари 27, 2017</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">Една минута вести: Одложено судењето на Богоевски за клевета</span>
</a>
</li> <li class="ticker-item">
<a class="ticker-item-link" href="http://novatv.mk/galerija-vo-ovaa-kuka-ke-zhiveat-mishel-i-barak/" title="ГАЛЕРИЈА: Во оваа куќа ќе живеат Мишел и Барак">
<span class="ticker-item-date">јануари 27, 2017</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">ГАЛЕРИЈА: Во оваа куќа ќе живеат Мишел и Барак</span>
</a>
</li> <li class="ticker-item">
<a class="ticker-item-link" href="http://novatv.mk/dui-vecherva-odluchuva-za-koalitsija-so-vmro-dpmne/" title="ДУИ вечерва одлучува за коалиција со ВМРО-ДПМНЕ">
<span class="ticker-item-date">јануари 27, 2017</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">ДУИ вечерва одлучува за коалиција со ВМРО-ДПМНЕ</span>
</a>
</li> </ul>
</section> <aside class="mh-col mh-1-3 header-search">
<form role="search" method="get" class="search-form" action="http://novatv.mk/">
<label>
<span class="screen-reader-text">Пребарувај за:</span>
<input type="search" class="search-field" placeholder="Пребарувај &hellip;" value="" name="s"/>
</label>
<input type="submit" class="search-submit" value="Пребарувај"/>
</form> </aside>
</div>
</div>
</header><div class="mh-section mh-group">
<div id="main-content" class="mh-content">
<nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://novatv.mk" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://novatv.mk/category/video/" itemprop="url"><span itemprop="title">Видео</span></a></span></nav>
<div style="display: inline;"> <p style=" float: left; padding-right: 5px;">Од: </p> <a href="http://novatv.mk/author/sonja/" title="Posts by Соња Трајковска" class="author url fn" rel="author">Соња Трајковска</a><span class="entry-meta-date updated" style=" padding-left: 5px;">јануари 27, 2017-6:12 pm</span>
</div>
<article id="post-94398" class="post-94398 post type-post status-publish format-standard has-post-thumbnail hentry category-video category-edna-minuta-vesti">
<header class="entry-header clearfix">
<h1 class="entry-title">Една минута вести: Одложено судењето на Богоевски за клевета</h1>
<p class="entry-meta">
<span class="entry-meta-author vcard author">Од: <a class="fn" href="http://novatv.mk/author/sonja/">Соња Трајковска</a></span>
<span class="entry-meta-date updated">6:12 pm - 27 јануари 2017</span>
</p>
<div id="social-top">
<div class="mh-share-buttons mh-group">
<div class="mh-col mh-1-4 mh-facebook">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://novatv.mk/edna-minuta-vesti-odlozheno-sudeneto-na-bogoevski-za-kleveta/&t=Една минута вести: Одложено судењето на Богоевски за клевета', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i>SHARE</span></a>
</div>
<div class="mh-col mh-1-4 mh-twitter">
<a href="#" onclick="window.open('http://twitter.com/share?text=Една минута вести: Одложено судењето на Богоевски за клевета -&url=http://novatv.mk/edna-minuta-vesti-odlozheno-sudeneto-na-bogoevski-za-kleveta/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i>TWEET</span></a>
</div>
<div class="mh-col mh-1-4 mh-pinterest">
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://novatv.mk/edna-minuta-vesti-odlozheno-sudeneto-na-bogoevski-za-kleveta/&media=http://novatv.mk/wp-content/uploads/2017/01/hqdefault-160.jpg&description=Една минута вести: Одложено судењето на Богоевски за клевета', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i>PIN</span></a>
</div>
<div class="mh-col mh-1-4 mh-googleplus">
<a href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://novatv.mk/edna-minuta-vesti-odlozheno-sudeneto-na-bogoevski-za-kleveta/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"><span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i>SHARE</span></a>
</div>
</div> </div>
</header>
<div class="entry-content clearfix">
<p><iframe width="777" height="437" src="https://www.youtube.com/embed/uPxDjVgyAVo?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<p>Али Ахмети и Муса Џафери ќе треба да ги обезбедат адвокатот и нотарот пред кои Слободан Богоевски, кого го тужат за клевета, ја дал спорната изјава за која го тужат за клевета во врска со Маџар телеком, и бараат оштета од вкупно 5.5 милиони денари. Судот не се изјасни по барањето на одбраната за утврдување на надлежност на македонскиот суд, бидејќи била дадена во Американската амбасада и за потребите на постапка во САД.</p>
<a href="https://googleads4.g.doubleclick.net/pcs/view?xai=AKAOjsuV3L_QwA3DveZTnM6ahJefz6AUsYzTIlXzhKdsPbcASF7u98o1kMJIuJ4utUcFiiSHXqU4pLPDFynZu3P818Bk7zFFQg&sig=Cg0ArKJSzOuwIfT66vxKEAE&urlfix=1&adurl=">
<script language="JavaScript1.1" src="https://googleads4.g.doubleclick.net/pcs/view?xai=AKAOjsuV3L_QwA3DveZTnM6ahJefz6AUsYzTIlXzhKdsPbcASF7u98o1kMJIuJ4utUcFiiSHXqU4pLPDFynZu3P818Bk7zFFQg&sig=Cg0ArKJSzOuwIfT66vxKEAE&urlfix=1&adurl=">
			</script>
</div>
<br>
<hr>
<div class="advertisement">
<div class="sb-widget post-ad"> <div class="textwidget"><script id="apid_f315wlpxouh33v7ozizb6p" type="text/javascript">
	 var script= document.createElement("script");
	 script.setAttribute("src", "//mas.nth.ch/mas/mas.jsp?apid=f315wlpxouh33v7ozizb6p");
	 script.type = "text/javascript";
	 var head = document.getElementsByTagName("head")[0];
	 head.appendChild(script);
</script></div>
</div> </div>
</article>
<div class="mh-share-buttons mh-group">
<div class="mh-col mh-1-4 mh-facebook">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://novatv.mk/edna-minuta-vesti-odlozheno-sudeneto-na-bogoevski-za-kleveta/&t=Една минута вести: Одложено судењето на Богоевски за клевета', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i>SHARE</span></a>
</div>
<div class="mh-col mh-1-4 mh-twitter">
<a href="#" onclick="window.open('http://twitter.com/share?text=Една минута вести: Одложено судењето на Богоевски за клевета -&url=http://novatv.mk/edna-minuta-vesti-odlozheno-sudeneto-na-bogoevski-za-kleveta/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i>TWEET</span></a>
</div>
<div class="mh-col mh-1-4 mh-pinterest">
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://novatv.mk/edna-minuta-vesti-odlozheno-sudeneto-na-bogoevski-za-kleveta/&media=http://novatv.mk/wp-content/uploads/2017/01/hqdefault-160.jpg&description=Една минута вести: Одложено судењето на Богоевски за клевета', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i>PIN</span></a>
</div>
<div class="mh-col mh-1-4 mh-googleplus">
<a href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://novatv.mk/edna-minuta-vesti-odlozheno-sudeneto-na-bogoevski-za-kleveta/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"><span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i>SHARE</span></a>
</div>
</div> <nav class="post-nav-wrap" role="navigation">
<ul class="post-nav clearfix">
<li class="post-nav-prev">
<a href="http://novatv.mk/galerija-vo-ovaa-kuka-ke-zhiveat-mishel-i-barak/" rel="prev"><i class="fa fa-chevron-left"></i>Previous post</a></li>
<li class="post-nav-next">
<a href="http://novatv.mk/nema-dogovor-vo-dui-razgovorite-za-koalitsija-so-gruevski-prodolzhuvaat/" rel="next">Next post<i class="fa fa-chevron-right"></i></a></li>
</ul>
</nav>
</div>
<aside class="mh-sidebar">
<div class="sb-widget clearfix"> <div class="textwidget"><div style="margin-top: 30px;">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://aplikacii.com/reklami/www/delivery/ajs.php':'http://aplikacii.com/reklami/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=3079");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://aplikacii.com/reklami/www/delivery/ck.php?n=a92b8195&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://aplikacii.com/reklami/www/delivery/avw.php?zoneid=3079&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a92b8195' border='0' alt=''/></a></noscript>
</div></div>
</div><div class="sb-widget clearfix"> <div class="textwidget"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://aplikacii.com/reklami/www/delivery/ajs.php':'http://aplikacii.com/reklami/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=3081");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://aplikacii.com/reklami/www/delivery/ck.php?n=a2ca7c1e&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://aplikacii.com/reklami/www/delivery/avw.php?zoneid=3081&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2ca7c1e' border='0' alt=''/></a></noscript></div>
</div><div class="sb-widget clearfix"> <div class="textwidget"><ins data-revive-zoneid="26" data-revive-id="575da829fd96f5ae4aea4aa4e1e757e4"></ins>
<script async src="//ads.novatv.mk/www/delivery/asyncjs.php"></script></div>
</div><div class="sb-widget clearfix"> <div class="textwidget"><a href="http://investicii.prizma.mk/mk" target="_blank"><img src="http://novatv.mk/wp-content/uploads/2017/01/prizma.jpg" alt="birn"/></a></div>
</div><div class="sb-widget clearfix"> <div class="textwidget"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://aplikacii.com/reklami/www/delivery/ajs.php':'http://aplikacii.com/reklami/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=3084");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://aplikacii.com/reklami/www/delivery/ck.php?n=a51b58dc&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://aplikacii.com/reklami/www/delivery/avw.php?zoneid=3084&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a51b58dc' border='0' alt=''/></a></noscript></div>
</div><div class="sb-widget clearfix"> <div class="textwidget">
<ins data-revive-zoneid="28" data-revive-id="575da829fd96f5ae4aea4aa4e1e757e4"></ins>
<script async src="//ads.novatv.mk/www/delivery/asyncjs.php"></script></div>
</div><div class="sb-widget clearfix"> <div class="textwidget">
<ins data-revive-zoneid="29" data-revive-id="575da829fd96f5ae4aea4aa4e1e757e4"></ins>
<script async src="//ads.novatv.mk/www/delivery/asyncjs.php"></script></div>
</div><div class="sb-widget clearfix"> <div class="textwidget">
<ins data-revive-zoneid="34" data-revive-id="575da829fd96f5ae4aea4aa4e1e757e4"></ins>
<script async src="//ads.novatv.mk/www/delivery/asyncjs.php"></script></div>
</div><div class="sb-widget clearfix"> <div class="textwidget">
<ins data-revive-zoneid="30" data-revive-id="575da829fd96f5ae4aea4aa4e1e757e4"></ins>
<script async src="//ads.novatv.mk/www/delivery/asyncjs.php"></script></div>
</div><div class="sb-widget clearfix"> <div class="textwidget">
<ins data-revive-zoneid="31" data-revive-id="575da829fd96f5ae4aea4aa4e1e757e4"></ins>
<script async src="//ads.novatv.mk/www/delivery/asyncjs.php"></script></div>
</div><div class="sb-widget clearfix"> <div class="textwidget"><script async type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://aplikacii.com/reklami/www/delivery/ajs.php':'http://aplikacii.com/reklami/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2404");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://aplikacii.com/reklami/www/delivery/ck.php?n=ae16fbbf&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://aplikacii.com/reklami/www/delivery/avw.php?zoneid=2404&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae16fbbf' border='0' alt=''/></a></noscript>
</div>
</div><div class="sb-widget clearfix"> <div class="textwidget">
<ins data-revive-zoneid="32" data-revive-id="575da829fd96f5ae4aea4aa4e1e757e4"></ins>
<script async src="//ads.novatv.mk/www/delivery/asyncjs.php"></script></div>
</div><div class="sb-widget clearfix"> <div class="textwidget"><img src="http://novatv.mk/wp-content/uploads/2016/11/KingdomOFtheNetherlands.png" alt="KingdomOFtheNetherlands"/></div>
</div><div class="sb-widget clearfix"> <div class="textwidget"><ins data-revive-zoneid="4" data-revive-id="575da829fd96f5ae4aea4aa4e1e757e4"></ins>
<script async src="//ads.novatv.mk/www/delivery/asyncjs.php"></script></div>
</div><div class="sb-widget clearfix"><h4 class="widget-title"><span>Следете не на Facebook</span></h4><div class="fb-page" data-href="https://www.facebook.com/NovatvWeb" data-width="373" data-height="500" data-hide-cover="0" data-show-facepile="1" data-show-posts="1"></div>
</div><div class="sb-widget clearfix"> <div class="textwidget"><img src="http://novatv.mk/wp-content/uploads/2016/11/Omrazataeslabost.gif" alt="omrazataeslabost"/>
</div>
</div><div class="sb-widget clearfix"> <div class="textwidget"><img src="http://novatv.mk/wp-content/uploads/2016/11/USAID.png" alt="USAID"/></div>
</div><div class="sb-widget clearfix"> <div class="textwidget"><a href="http://www.osten.mk/" target="_blank"><img src="http://novatv.mk/wp-content/uploads/2016/12/OBC-2016-baner-za-web-.jpg" alt="obc-2016"/></a></div>
</div></aside>
</div>
</div>
<footer class="mh-footer">
<div class="wrapper-inner clearfix">
<div class="mh-section mh-group footer-widgets">
<div class="mh-col mh-1-3 footer-1">
<div class="footer-widget"><h5 class="widget-title">Информации</h5> <div class="textwidget">Адреса:<br>
Илинденска 47-3 Скопје, <br>
Контакт телефон:<br>
+3892 3 100 105,<br>
E-mail:<br>
<a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="6f1b190100190e180a0d2f08020e0603410c0002">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script>
<br>
<a href="http://novatv.mk/marketing/">Маркетинг</a></div>
</div><div class="footer-widget"><h5 class="widget-title">РЕДАКЦИЈА</h5> <div class="textwidget"><a href="http://novatv.mk/author/sekulovska/">БИЉАНА СЕКУЛОВСКА</a><br>
<a href="http://novatv.mk/author/borjan/">БОРЈАН ЈОВАНОВСКИ</a><br>
<a href="http://novatv.mk/author/mence/">МЕНЧЕ АТАНАСОВА ТОЧИ</a><br>
<a href="http://novatv.mk/author/saska/">САШКА ЦВЕТКОВСКА</a><br>
<a href="http://novatv.mk/author/svetlana/">СВЕТЛАНА ЈОВАНОВСКА</a><br>
<a href="http://novatv.mk/author/sonja/">СОЊА ТРАЈКОВСКА</a><br>
<a href="http://novatv.mk/author/vlatko/">ВЛАТКО ЧАЛОВСКИ</a><br>
<a href="http://novatv.mk/author/kristina/">КРИСТИНА ОЗИМЕЦ</a><br>
<a href="http://novatv.mk/author/maja/">МАЈА ЈОВАНОВСКА</a><br>
<a href="http://novatv.mk/author/Aleksandra/">АЛЕКСАНДРА ДЕНКОВСКА ГОЦЕВСКА</a><br>
<p><STRONG>ДАРКО ГРУЕВСКИ</STRONG></p>
<p><STRONG>TРАЈЧЕ АНТОНОВСКИ</STRONG></p><br>
</div>
</div> </div>
<div class="mh-col mh-1-3 footer-2">
<div class="footer-widget"><h5 class="widget-title">Најнови вести</h5> <ul class="mh-rp-widget widget-list"> <li class="rp-widget-item"><a href="http://novatv.mk/kulturata-na-zarobenata-drzhava/" title="Културата на „Заробената држава“" rel="bookmark">Културата на „Заробената држава“</a></li> <li class="rp-widget-item"><a href="http://novatv.mk/nema-dogovor-vo-dui-razgovorite-za-koalitsija-so-gruevski-prodolzhuvaat/" title="Нема договор во ДУИ, разговорите за коалиција со Груевски продолжуваат" rel="bookmark">Нема договор во ДУИ, разговорите за коалиција со Груевски продолжуваат</a></li> <li class="rp-widget-item"><a href="http://novatv.mk/edna-minuta-vesti-odlozheno-sudeneto-na-bogoevski-za-kleveta/" title="Една минута вести: Одложено судењето на Богоевски за клевета" rel="bookmark">Една минута вести: Одложено судењето на Богоевски за клевета</a></li> <li class="rp-widget-item"><a href="http://novatv.mk/galerija-vo-ovaa-kuka-ke-zhiveat-mishel-i-barak/" title="ГАЛЕРИЈА: Во оваа куќа ќе живеат Мишел и Барак" rel="bookmark">ГАЛЕРИЈА: Во оваа куќа ќе живеат Мишел и Барак</a></li> <li class="rp-widget-item"><a href="http://novatv.mk/dui-vecherva-odluchuva-za-koalitsija-so-vmro-dpmne/" title="ДУИ вечерва одлучува за коалиција со ВМРО-ДПМНЕ" rel="bookmark">ДУИ вечерва одлучува за коалиција со ВМРО-ДПМНЕ</a></li> </ul></div> </div>
<div class="mh-col mh-1-3 footer-3">
<div class="footer-widget"><h5 class="widget-title">Категории</h5> <ul>
<li class="cat-item cat-item-10"><a href="http://novatv.mk/category/emisii/evrozum/">Eврозум</a>
</li>
<li class="cat-item cat-item-26"><a href="http://novatv.mk/category/fakebook/">FAKEBOOK</a>
</li>
<li class="cat-item cat-item-11"><a href="http://novatv.mk/category/kolumna/">Kолумна</a>
</li>
<li class="cat-item cat-item-1"><a href="http://novatv.mk/category/uncategorized/">Uncategorised</a>
</li>
<li class="cat-item cat-item-12"><a href="http://novatv.mk/category/vox-box/">Vox box</a>
</li>
<li class="cat-item cat-item-18"><a href="http://novatv.mk/category/aktuel/">Актуел</a>
</li>
<li class="cat-item cat-item-2860"><a href="http://novatv.mk/category/video/analiza/">Анализа</a>
</li>
<li class="cat-item cat-item-2"><a href="http://novatv.mk/category/art-i-zhivot/">Арт &amp; Живот</a>
</li>
<li class="cat-item cat-item-2858"><a href="http://novatv.mk/category/video/">Видео</a>
</li>
<li class="cat-item cat-item-17"><a href="http://novatv.mk/category/globus/">Глобус</a>
</li>
<li class="cat-item cat-item-19"><a href="http://novatv.mk/category/gragjani/">Граѓани</a>
</li>
<li class="cat-item cat-item-14"><a href="http://novatv.mk/category/emisii/dokument/">Документ</a>
</li>
<li class="cat-item cat-item-25"><a href="http://novatv.mk/category/kolumna/evtini-prikazni/">Евтини Приказни</a>
</li>
<li class="cat-item cat-item-2861"><a href="http://novatv.mk/category/video/edna-minuta-vesti/">Една минута вести</a>
</li>
<li class="cat-item cat-item-3398"><a href="http://novatv.mk/category/ekologija/">Екологија</a>
</li>
<li class="cat-item cat-item-8"><a href="http://novatv.mk/category/ekonomija/">Економија</a>
</li>
<li class="cat-item cat-item-4"><a href="http://novatv.mk/category/emisii/">Емисии</a>
</li>
<li class="cat-item cat-item-7"><a href="http://novatv.mk/category/idei/">Идеи</a>
</li>
<li class="cat-item cat-item-23"><a href="http://novatv.mk/category/izbori/">Избори</a>
</li>
<li class="cat-item cat-item-20"><a href="http://novatv.mk/category/istrazhuvanje/">Истражување</a>
</li>
<li class="cat-item cat-item-2859"><a href="http://novatv.mk/category/video/istrazuvanje/">Истражување</a>
</li>
<li class="cat-item cat-item-34"><a href="http://novatv.mk/category/kontravesti/">Контравести</a>
</li>
<li class="cat-item cat-item-5"><a href="http://novatv.mk/category/kultura/">Култура</a>
</li>
<li class="cat-item cat-item-2868"><a href="http://novatv.mk/category/video/maalski-muabeti/">Маалски муабети</a>
</li>
<li class="cat-item cat-item-3"><a href="http://novatv.mk/category/makedonija/">Македонија</a>
</li>
<li class="cat-item cat-item-27"><a href="http://novatv.mk/category/emisii/nova-debata/">НОВА ДЕБАТА</a>
</li>
<li class="cat-item cat-item-485"><a href="http://novatv.mk/category/novo_na_nova_1/">Ново на НОВА 1</a>
</li>
<li class="cat-item cat-item-486"><a href="http://novatv.mk/category/novo_na_nova_2/">Ново на НОВА 2</a>
</li>
<li class="cat-item cat-item-21"><a href="http://novatv.mk/category/pajton-njuz/">Пајтон Њуз</a>
</li>
<li class="cat-item cat-item-2863"><a href="http://novatv.mk/category/video/portret/">Портрет</a>
</li>
<li class="cat-item cat-item-24"><a href="http://novatv.mk/category/emisii/protses/">Процес</a>
</li>
<li class="cat-item cat-item-2864"><a href="http://novatv.mk/category/video/proces/">Процес</a>
</li>
<li class="cat-item cat-item-22"><a href="http://novatv.mk/category/republika/">Република</a>
</li>
<li class="cat-item cat-item-6"><a href="http://novatv.mk/category/svet/">Свет</a>
</li>
<li class="cat-item cat-item-9"><a href="http://novatv.mk/category/emisii/sekulovska/">Секуловска</a>
</li>
<li class="cat-item cat-item-1828"><a href="http://novatv.mk/category/sport/">Спорт</a>
</li>
<li class="cat-item cat-item-16"><a href="http://novatv.mk/category/emisii/studio/">Студио</a>
</li>
<li class="cat-item cat-item-2862"><a href="http://novatv.mk/category/video/studio-video/">Студио</a>
</li>
<li class="cat-item cat-item-2865"><a href="http://novatv.mk/category/video/teren/">Терен</a>
</li>
<li class="cat-item cat-item-13"><a href="http://novatv.mk/category/foto/">Фото</a>
</li>
</ul>
</div> </div>
</div>
</div>
<div class="footer-bottom">
<div class="wrapper-inner clearfix">
<div class="copyright-wrap">
<p class="copyright">Copyright © 2013 - сите права се задржани - www.novatv.mk</p>
</div>
</div>
</div>
</footer>
<div id="fb-root"></div>
<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/mk_MK/sdk.js#xfbml=1&version=v2.3";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> <script type='text/javascript' src='http://novatv.mk/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type="text/javascript"> 	
	var element = document.getElementById('main-content').childNodes[3].innerHTML;
	var temp = element.replace('and',"и");
	document.getElementById('main-content').childNodes[3].innerHTML = temp;
	
	document.getElementsByClassName('breadcrumb')[0].firstChild.firstChild.firstChild.innerHTML = 'Почетна';

	

	document.getElementsByClassName('post-nav-wrap')[0].getElementsByClassName('clearfix')[0].getElementsByTagName('li')[0].getElementsByTagName('a')[0].text = 'Претходна статија';
	document.getElementsByClassName('post-nav-wrap')[0].getElementsByClassName('clearfix')[0].getElementsByTagName('li')[1].getElementsByTagName('a')[0].text = 'Следна статија';

 </script>
</body>
<script type="text/javascript">/* CloudFlare analytics upgrade */
</script>
</html>