﻿<!DOCTYPE html>
<html class="no-js" lang="mk-MK" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta charset="UTF-8">
<title> Нова ТВ | Министерот Алаѓозовски го отвори Викендот на гордоста во СкопјеНова ТВ</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script type="text/javascript">
//<![CDATA[
var _gaq = _gaq || [];_gaq.push(['_setAccount', 'UA-38812957-1']);_gaq.push(['_trackPageview']);(function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();(function(b){(function(a){"__CF"in b&&"DJS"in b.__CF?b.__CF.DJS.push(a):"addEventListener"in b?b.addEventListener("load",a,!1):b.attachEvent("onload",a)})(function(){"FB"in b&&"Event"in FB&&"subscribe"in FB.Event&&(FB.Event.subscribe("edge.create",function(a){_gaq.push(["_trackSocial","facebook","like",a])}),FB.Event.subscribe("edge.remove",function(a){_gaq.push(["_trackSocial","facebook","unlike",a])}),FB.Event.subscribe("message.send",function(a){_gaq.push(["_trackSocial","facebook","send",a])}));"twttr"in b&&"events"in twttr&&"bind"in twttr.events&&twttr.events.bind("tweet",function(a){if(a){var b;if(a.target&&a.target.nodeName=="IFRAME")a:{if(a=a.target.src){a=a.split("#")[0].match(/[^?=&]+=([^&]*)?/g);b=0;for(var c;c=a[b];++b)if(c.indexOf("url")===0){b=unescape(c.split("=")[1]);break a}}b=void 0}_gaq.push(["_trackSocial","twitter","tweet",b])}})})})(window);//]]>
</script><script type="text/javascript">
//<![CDATA[
try{if (!window.CloudFlare) {var CloudFlare=[{verbose:0,p:0,byc:0,owlid:"cf",bag2:1,mirage2:0,oracle:0,paths:{cloudflare:"/cdn-cgi/nexp/dok3v=1613a3a185/"},atok:"676e53eea283d60cca2a46a63887116c",petok:"39bfff5d072456d65d2e2128c0bfa3476067bc6c-1498235269-1800",zone:"novatv.mk",rocket:"0",apps:{"ga_key":{"ua":"UA-38812957-1","ga_bs":"2"}}}];!function(a,b){a=document.createElement("script"),b=document.getElementsByTagName("script")[0],a.async=!0,a.src="//ajax.cloudflare.com/cdn-cgi/nexp/dok3v=85b614c0f6/cloudflare.min.js",b.parentNode.insertBefore(a,b)}()}}catch(e){};
//]]>
</script>
<script type="text/javascript">  
	if (typeof jQuery == 'undefined') {
		var script = document.createElement('script');
		script.type = "text/javascript";
		script.src = "http://ajax.googleapis.com/ajax/libs/jquery/1.12.2/jquery.js";
		document.getElementsByTagName('head')[0].appendChild(script);
	}	
</script>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="http://novatv.mk/xmlrpc.php"/>
<link href='http://fonts.googleapis.com/css?family=PT+Sans+Narrow:400,700|Roboto+Condensed:700&subset=latin,cyrillic' rel='stylesheet' type='text/css'>
<script type="text/javascript">
		var ajaxurl = 'http://novatv.mk/wp-admin/admin-ajax.php';
		</script>
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Нова ТВ &raquo; Фид" href="http://novatv.mk/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Нова ТВ &raquo; фидови за коментари" href="http://novatv.mk/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Нова ТВ &raquo; Министерот Алаѓозовски го отвори Викендот на гордоста во Скопје фидови за коментари" href="http://novatv.mk/ministerot-alagozovski-go-otvori-vikendot-na-gordosta-vo-skopje/feed/"/>
<meta property="og:title" content="Министерот Алаѓозовски го отвори Викендот на гордоста во Скопје"/>
<meta property="og:description" content="НОВА"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://novatv.mk/ministerot-alagozovski-go-otvori-vikendot-na-gordosta-vo-skopje/"/>
<meta property="og:site_name" content="Нова ТВ"/>
<meta property="og:image" content="http://novatv.mk/wp-content/uploads/2017/06/Minister_nastan.jpg"/>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://novatv.mk");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '3355ca6b-312d-42d7-b1d9-66cf3114c095';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['httpPermissionRequest']['modalTitle'] = "Ви благодариме за активацијата";
oneSignal_options['httpPermissionRequest']['modalMessage'] = "Активирана е опцијата за да добивате бесплатни известувања.";
oneSignal_options['httpPermissionRequest']['modalButtonText'] = "Затворете";
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['subdomainName'] = "https://novatv.onesignal.com";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2fc72fe0-a0df-475b-ad9a-b2dac840a493";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Овозможете ја можноста да добивате бесплатни известувања';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Ова е пример за известување';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Известувања ке добивате на вашиот Desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Пример за известување';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Известувања ќе се прикажуваат на вашиот мобилен телефон';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(можете да се претплатите во секое време)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ПРОДОЛЖЕТЕ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'НЕ, БЛАГОДАРАМ';
oneSignal_options['promptOptions']['siteName'] = 'http://www.novatv.mk/';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Кликнете Дозволувам';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/novatv.mk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='bwg_frontend-css' href='http://novatv.mk/wp-content/plugins/photo-gallery/css/bwg_frontend.css?ver=1.3.28' type='text/css' media='all'/>
<link rel='stylesheet' id='bwg_font-awesome-css' href='http://novatv.mk/wp-content/plugins/photo-gallery/css/font-awesome/font-awesome.css?ver=4.6.3' type='text/css' media='all'/>
<link rel='stylesheet' id='bwg_mCustomScrollbar-css' href='http://novatv.mk/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.css?ver=1.3.28' type='text/css' media='all'/>
<link rel='stylesheet' id='bwg_sumoselect-css' href='http://novatv.mk/wp-content/plugins/photo-gallery/css/sumoselect.css?ver=3.0.2' type='text/css' media='all'/>
<link rel='stylesheet' id='magnific-popup-au-css' href='http://novatv.mk/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/magnific-popup.min.css?ver=3.0.11.1' type='text/css' media='all'/>
<link rel='stylesheet' id='youtube-channel-css' href='http://novatv.mk/wp-content/plugins/youtube-channel/assets/css/youtube-channel.css?ver=3.0.11.1' type='text/css' media='all'/>
<link rel='stylesheet' id='mh-newsdesk-parent-style-css' href='http://novatv.mk/wp-content/themes/mh_newsdesk/style.css?ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='mh-newsdesk-child-style-css' href='http://novatv.mk/wp-content/themes/mh_newsdesk_child/style.css?ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='mh-style-css' href='http://novatv.mk/wp-content/themes/mh_newsdesk_child/style.css?ver=1.1.0' type='text/css' media='all'/>
<link rel='stylesheet' id='mh-font-awesome-css' href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='mh-google-fonts-css' href='//fonts.googleapis.com/css?family=PT+Serif:300,400,400italic,600,700|PT+Sans:300,400,400italic,600,700&#038;subset=latin,cyrillic' type='text/css' media='all'/>
<script type='text/javascript' src='http://novatv.mk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://novatv.mk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://novatv.mk/wp-content/plugins/photo-gallery/js/bwg_frontend.js?ver=1.3.28'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_select_tag":"Select Tag","bwg_search":"\u041f\u0440\u0435\u0431\u0430\u0440\u0443\u0432\u0430\u045a\u0435"};
/* ]]> */
</script>
<script type='text/javascript' src='http://novatv.mk/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://novatv.mk/wp-content/plugins/photo-gallery/js/jquery.mobile.js?ver=1.3.28'></script>
<script type='text/javascript' src='http://novatv.mk/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.3.28'></script>
<script type='text/javascript' src='http://novatv.mk/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"\u041e\u0432\u0430 \u043d\u0435 \u0435 \u0432\u0430\u043b\u0438\u0434\u043d\u0430 \u0435\u043c\u0430\u0438\u043b \u0430\u0434\u0440\u0435\u0441\u0430.","bwg_search_result":"\u041d\u0435 \u0441\u0430 \u043e\u0442\u043a\u0440\u0438\u0442\u0438 \u0441\u043d\u0438\u043c\u043a\u0438, \u043e\u0442\u0433\u043e\u0432\u0430\u0440\u044f\u0449\u0438 \u043d\u0430 \u0432\u0430\u0448\u0435\u0442\u043e \u0442\u044a\u0440\u0441\u0435\u043d\u0435."};
/* ]]> */
</script>
<script type='text/javascript' src='http://novatv.mk/wp-content/plugins/photo-gallery/js/bwg_gallery_box.js?ver=1.3.28'></script>
<script type='text/javascript' src='http://novatv.mk/wp-content/themes/mh_newsdesk/js/scripts.js?ver=4.8'></script>
<link rel='https://api.w.org/' href='http://novatv.mk/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://novatv.mk/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://novatv.mk/wp-includes/wlwmanifest.xml"/>
<link rel='prev' title='Една минута вести' href='http://novatv.mk/edna-minuta-vesti-342/'/>
<link rel='next' title='Владата изготвува акциски план со реформи за влез во ЕУ и НАТО' href='http://novatv.mk/vladata-izgotvuva-aktsiski-plan-so-reformi-za-vlez-vo-eu-i-nato/'/>
<meta name="generator" content="WordPress 4.8"/>
<link rel="canonical" href="http://novatv.mk/ministerot-alagozovski-go-otvori-vikendot-na-gordosta-vo-skopje/"/>
<link rel='shortlink' href='http://novatv.mk/?p=115296'/>
<link rel="alternate" type="application/json+oembed" href="http://novatv.mk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnovatv.mk%2Fministerot-alagozovski-go-otvori-vikendot-na-gordosta-vo-skopje%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://novatv.mk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnovatv.mk%2Fministerot-alagozovski-go-otvori-vikendot-na-gordosta-vo-skopje%2F&#038;format=xml"/>
<style type="text/css">.social-nav a:hover,.logo-title,.entry-content a,a:hover,.entry-meta .entry-meta-author,.entry-meta a,.comment-info,blockquote,.pagination a:hover .pagelink{color:#9e0000;}.main-nav li:hover,.slicknav_menu,.ticker-title,.breadcrumb a,.breadcrumb .bc-text,.button span,.widget-title span,input[type=submit],table th,.comment-section-title .comment-count,#cancel-comment-reply-link:hover,.pagination .current,.pagination .pagelink{background:#9e0000;}blockquote,input[type=text]:hover,input[type=email]:hover,input[type=tel]:hover,input[type=url]:hover,textarea:hover{border-color:#9e0000;}.widget-title,.pagination a.page-numbers:hover,.dots:hover,.pagination a:hover .pagelink,.comment-section-title{background:#ffffff;}.commentlist .depth-1,.commentlist .bypostauthor .avatar{border-color:#ffffff;}.main-nav,.main-nav ul li:hover>ul,.mh-footer{background:#dd3333;}.footer-widgets .widget-title{background:#9e0000;}</style>
<link rel="shortcut icon" href="http://novatv.mk/wp-content/uploads/2016/06/novaico.png">
<!--[if lt IE 9]>
<script src="http://novatv.mk/wp-content/themes/mh_newsdesk/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">.header-nav,.header-sub,h1,h2,h3,h4,h5,h6,.breadcrumb,.footer-bottom,.widget-list li,.cat-item,.page_item,.menu-item,.button,.commentlist .vcard,.pagination,.mh-share-buttons{font-family:"PT Sans",sans-serif;}</style>
<link rel="icon" href="http://novatv.mk/wp-content/uploads/2016/06/novaico.png" sizes="32x32"/>
<link rel="icon" href="http://novatv.mk/wp-content/uploads/2016/06/novaico.png" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="http://novatv.mk/wp-content/uploads/2016/06/novaico.png"/>
<meta name="msapplication-TileImage" content="http://novatv.mk/wp-content/uploads/2016/06/novaico.png"/>
 
<link rel='stylesheet' id='mccss_stylesheet' href='http://novatv.mk/wp-content/uploads/my_custom_css/my_style.css?1498229719' type='text/css' media='all'/>
 
<script type="text/javascript" src="http://novatv.mk/wp-content/themes/mh_newsdesk_child/js/style.js"></script>
</head>
<body class="post-template-default single single-post postid-115296 single-format-standard mh-right-sb">
<div id="mh-wrapper">
<header class="mh-header">
<div class="header-wrap clearfix">
<div class="mh-col mh-1-3 header-logo">
<a href="http://novatv.mk/" title="Нова ТВ" rel="home">
<div class="logo-wrap" role="banner">
<img src="http://novatv.mk/wp-content/uploads/2015/10/cropped-nova-log.png" height="90" width="239" alt="Нова ТВ"/>
</div>
</a>
</div>
<aside class="mh-col mh-2-3"><div class="header-ad"> <div class="textwidget"><script id="apid_tjv6i7v1zckeea2c1c52ll" type="text/javascript">
	 var script= document.createElement("script");
	 script.setAttribute("src", "//mas.nth.ch/mas/mas.jsp?apid=tjv6i7v1zckeea2c1c52ll");
	 script.type = "text/javascript";
	 var head = document.getElementsByTagName("head")[0];
	 head.appendChild(script);
</script>
<script id="apid_h7t7x1ejt5a37v57w06nr4" type="text/javascript">
	 var script= document.createElement("script");
	 script.setAttribute("src", "//mas.nth.ch/mas/mas.jsp?apid=h7t7x1ejt5a37v57w06nr4");
	 script.type = "text/javascript";
	 var head = document.getElementsByTagName("head")[0];
	 head.appendChild(script);
</script></div>
</div></aside> </div>
<div class="header-menu clearfix">
<nav class="main-nav clearfix">
<div class="menu-main-manu-container"><ul id="menu-main-manu" class="menu"><li id="menu-item-84247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-84247"><a href="http://novatv.mk/category/video/">Видео</a>
<ul class="sub-menu">
<li id="menu-item-84248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84248"><a href="http://novatv.mk/category/video/istrazuvanje/">Истражување</a></li>
<li id="menu-item-84249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84249"><a href="http://novatv.mk/category/video/analiza/">Анализа</a></li>
<li id="menu-item-84250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84250"><a href="http://novatv.mk/category/edna-minuta-vesti/">Една минута вести</a></li>
<li id="menu-item-98920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98920"><a href="http://novatv.mk/category/video/podkast/">Подкаст</a></li>
<li id="menu-item-57741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-57741"><a href="http://novatv.mk/category/emisii/">Емисии</a>
<ul class="sub-menu">
<li id="menu-item-57740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57740"><a href="http://novatv.mk/category/emisii/studio/">Студио</a></li>
<li id="menu-item-57742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57742"><a href="http://novatv.mk/category/emisii/protses/">Процес</a></li>
<li id="menu-item-113500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113500"><a href="http://novatv.mk/category/emisii/zaednickaazbuka/">Заедничка азбука</a></li>
<li id="menu-item-1828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1828"><a href="http://novatv.mk/category/emisii/evrozum/">Eврозум</a></li>
<li id="menu-item-57760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57760"><a href="http://novatv.mk/category/emisii/nova-debata/">НОВА ДЕБАТА</a></li>
<li id="menu-item-57743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57743"><a href="http://novatv.mk/category/emisii/sekulovska/">Секуловска</a></li>
<li id="menu-item-57753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57753"><a href="http://novatv.mk/category/emisii/dokument/">Документ</a></li>
</ul>
</li>
<li id="menu-item-84252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84252"><a href="http://novatv.mk/category/video/portret/">Портрет</a></li>
<li id="menu-item-84254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84254"><a href="http://novatv.mk/category/video/teren/">Терен</a></li>
<li id="menu-item-84255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84255"><a href="http://novatv.mk/category/video/maalski-muabeti/">Маалски муабети</a></li>
</ul>
</li>
<li id="menu-item-1823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1823"><a href="http://novatv.mk/category/makedonija/">Македонија</a></li>
<li id="menu-item-1824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1824"><a href="http://novatv.mk/category/svet/">Свет</a></li>
<li id="menu-item-63551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63551"><a href="http://novatv.mk/category/istrazhuvanje/">Истражување</a></li>
<li id="menu-item-76401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76401"><a href="http://novatv.mk/category/sport/">Спорт</a></li>
<li id="menu-item-57756" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-57756"><a href="http://novatv.mk/category/art-i-zhivot/">Арт &#038; Живот</a></li>
<li id="menu-item-91160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-91160"><a href="http://novatv.mk/category/kolumna/">Kолумна</a>
<ul class="sub-menu">
<li id="menu-item-58027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58027"><a href="http://novatv.mk/category/kolumna/evtini-prikazni/">Евтини Приказни</a></li>
</ul>
</li>
<li id="menu-item-57757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57757"><a href="http://novatv.mk/category/ekonomija/">Економија</a></li>
<li id="menu-item-98921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98921"><a href="http://novatv.mk/category/zdravje/">Здравје</a></li>
<li id="menu-item-88463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88463"><a href="http://novatv.mk/category/ekologija/">Екологија</a></li>
<li id="menu-item-91159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91159"><a href="http://novatv.mk/arhiva/">Архива</a></li>
</ul></div> </nav>
<div class="header-sub clearfix">
<section id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
<span class="ticker-title">Последни вести</span>
<ul class="ticker-content"> <li class="ticker-item">
<a class="ticker-item-link" href="http://novatv.mk/dimitrov-brende-norveshka-so-poddrshka-za-chlenstvoto-vo-nato/" title="Димитров-Бренде: Норвешка со поддршка за членството во НАТО">
<span class="ticker-item-date">јуни 23, 2017</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">Димитров-Бренде: Норвешка со поддршка за членството во НАТО</span>
</a>
</li> <li class="ticker-item">
<a class="ticker-item-link" href="http://novatv.mk/odbojkarska-liga-evropa-makedonija-na-fajnalfor-vo-danska/" title="Одбојкарска Лига Европа: Македонија на Фајналфор во Данска">
<span class="ticker-item-date">јуни 23, 2017</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">Одбојкарска Лига Европа: Македонија на Фајналфор во Данска</span>
</a>
</li> <li class="ticker-item">
<a class="ticker-item-link" href="http://novatv.mk/ultimatum-na-arapskite-zemji-do-katar-se-bara-da-ja-zatvori-al-dhezira/" title="Ултиматум на арапските земји до Катар- се бара да ја затвори Ал Џезира">
<span class="ticker-item-date">јуни 23, 2017</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">Ултиматум на арапските земји до Катар- се бара да ја затвори Ал Џезира</span>
</a>
</li> <li class="ticker-item">
<a class="ticker-item-link" href="http://novatv.mk/edna-minuta-vesti-343/" title="Една минута вести">
<span class="ticker-item-date">јуни 23, 2017</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">Една минута вести</span>
</a>
</li> <li class="ticker-item">
<a class="ticker-item-link" href="http://novatv.mk/rektorot-jankulovski-ne-gi-dade-nagradite-za-najdobrite-nauchnitsi-2016/" title="Ректорот Јанкуловски не ги даде наградите за најдобрите научници-2016">
<span class="ticker-item-date">јуни 23, 2017</span>
<span class="ticker-item-separator">|</span>
<span class="ticker-item-title">Ректорот Јанкуловски не ги даде наградите за најдобрите научници-2016</span>
</a>
</li> </ul>
</section> <aside class="mh-col mh-1-3 header-search">
<form role="search" method="get" class="search-form" action="http://novatv.mk/">
<label>
<span class="screen-reader-text">Пребарувај за:</span>
<input type="search" class="search-field" placeholder="Пребарувај &hellip;" value="" name="s"/>
</label>
<input type="submit" class="search-submit" value="Пребарувај"/>
</form> </aside>
</div>
</div>
</header><div class="mh-section mh-group">
<div id="main-content" class="mh-content">
<nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://novatv.mk" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://novatv.mk/category/art-i-zhivot/" itemprop="url"><span itemprop="title">Арт &amp; Живот</span></a></span></nav>
<div style="display: inline;"> <p style=" float: left; padding-right: 5px;">Од: </p> <a href="http://novatv.mk/author/novatv/" title="Posts by Нова ТВ" class="author url fn" rel="author">Нова ТВ</a><span class="entry-meta-date updated" style=" padding-left: 5px;">јуни 23, 2017-1:17 pm</span>
</div>
<article id="post-115296" class="post-115296 post type-post status-publish format-standard has-post-thumbnail hentry category-art-i-zhivot tag-skopje-pride-weekend tag-vikend-na-gordosta tag-rober-alagozovski">
<header class="entry-header clearfix">
<h1 class="entry-title">Министерот Алаѓозовски го отвори Викендот на гордоста во Скопје</h1>
<p class="entry-meta">
<span class="entry-meta-author vcard author">Од: <a class="fn" href="http://novatv.mk/author/novatv/">Нова ТВ</a></span>
<span class="entry-meta-date updated">1:17 pm - 23 јуни 2017</span>
</p>
<div id="social-top">
<div class="mh-share-buttons mh-group">
<div class="mh-col mh-1-4 mh-facebook">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://novatv.mk/ministerot-alagozovski-go-otvori-vikendot-na-gordosta-vo-skopje/&t=Министерот Алаѓозовски го отвори Викендот на гордоста во Скопје', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i>SHARE</span></a>
</div>
<div class="mh-col mh-1-4 mh-twitter">
<a href="#" onclick="window.open('http://twitter.com/share?text=Министерот Алаѓозовски го отвори Викендот на гордоста во Скопје -&url=http://novatv.mk/ministerot-alagozovski-go-otvori-vikendot-na-gordosta-vo-skopje/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i>TWEET</span></a>
</div>
<div class="mh-col mh-1-4 mh-pinterest">
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://novatv.mk/ministerot-alagozovski-go-otvori-vikendot-na-gordosta-vo-skopje/&media=http://novatv.mk/wp-content/uploads/2017/06/Minister_nastan.jpg&description=Министерот Алаѓозовски го отвори Викендот на гордоста во Скопје', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i>PIN</span></a>
</div>
<div class="mh-col mh-1-4 mh-googleplus">
<a href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://novatv.mk/ministerot-alagozovski-go-otvori-vikendot-na-gordosta-vo-skopje/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"><span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i>SHARE</span></a>
</div>
</div> </div>
</header>
<div class="entry-thumbnail">
<img width="640" height="391" src="http://novatv.mk/wp-content/uploads/2017/06/Minister_nastan.jpg" class="attachment-content-single size-content-single wp-post-image" alt="" srcset="http://novatv.mk/wp-content/uploads/2017/06/Minister_nastan.jpg 640w, http://novatv.mk/wp-content/uploads/2017/06/Minister_nastan-300x183.jpg 300w" sizes="(max-width: 640px) 100vw, 640px"/></div>
<div class="entry-content clearfix">
<p>Министерот за култура Роберт Алаѓозовски вчера го отвори Викендот на гордоста во Скопје (Skopje Pride Weekend).</p>
<p>Во своето обраќање, Алаѓозовски рече дека досегашните културни политики се засновале претежно на застарени концепти за културата, и дека тие треба да се заменат со стратегии кои што ја земат предвид плуралноста и хетерогеноста на различните култури и културни практики, кои ги изразуваат потребите, спецификите, желбите, интересите, верувањата и светогледите на различните групи во општеството.<strong> </strong></p>
<p>„Критичкиот однос кон овие аспекти, во светски рамки, веќе неколку децении е извор за создавање на некои од најзначајните дела во историјата на модерната и современата уметност, додека во Македонија, кон овие прашања, сè уште се пристапува срамежливо и спорадично. Затоа, овој фестивал, од една страна е одлична можност за вреднување на уметничкиот квалитет на овој пристап во уметноста, а од друга страна треба да биде поттик за македонските уметници да им пристапат на овие прашања на отворен начин“, посочи Алаѓозовски.</p>
<p>Според него, ваквите манифестации придонесуваат во разбивање на изолацијата на различните граѓански сектори, градење на мостови на соработка, размени и дијалог, односно интерсекторска соработка.</p>
<p>„Токму ваквите манифестации имаат значајна улога во борбата со стереотипите, дискриминацијата и насилството во нашето општество. Со нашето присуство тука, потврдуваме дека еднаквоста, правдата и солидарноста се темелите на кои треба да ја градиме иднината на нашата земја, како иднина на демократско и отворено општество, еднакво за сите граѓани. Уметноста е едно од најмоќните оружја за да стигнеме до овие цели. Да ја ползуваме и искористиме заедно, на најдобар можен начин“, рече Алаѓозовски.</p>
<p>Викендот на гордоста е во организација на Коалицијата „Сексуални и здравствени права на маргинализираните заедници“, а тематски и концепциски е насловен како ТРАНС-ФОРМАЦИИ.</p>
</div>
<br>
<hr>
<div class="entry-tags clearfix"><span>TOPICS:</span><a href="http://novatv.mk/tag/skopje-pride-weekend/" rel="tag">Skopje Pride Weekend</a><a href="http://novatv.mk/tag/vikend-na-gordosta/" rel="tag">Викенд на гордоста</a><a href="http://novatv.mk/tag/rober-alagozovski/" rel="tag">Робер Алаѓозовски</a></div>
<div class="advertisement">
<div class="sb-widget post-ad"> <div class="textwidget"><script id="apid_f315wlpxouh33v7ozizb6p" type="text/javascript">
	 var script= document.createElement("script");
	 script.setAttribute("src", "//mas.nth.ch/mas/mas.jsp?apid=f315wlpxouh33v7ozizb6p");
	 script.type = "text/javascript";
	 var head = document.getElementsByTagName("head")[0];
	 head.appendChild(script);
</script></div>
</div> </div>
</article>
<div class="mh-share-buttons mh-group">
<div class="mh-col mh-1-4 mh-facebook">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://novatv.mk/ministerot-alagozovski-go-otvori-vikendot-na-gordosta-vo-skopje/&t=Министерот Алаѓозовски го отвори Викендот на гордоста во Скопје', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i>SHARE</span></a>
</div>
<div class="mh-col mh-1-4 mh-twitter">
<a href="#" onclick="window.open('http://twitter.com/share?text=Министерот Алаѓозовски го отвори Викендот на гордоста во Скопје -&url=http://novatv.mk/ministerot-alagozovski-go-otvori-vikendot-na-gordosta-vo-skopje/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i>TWEET</span></a>
</div>
<div class="mh-col mh-1-4 mh-pinterest">
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://novatv.mk/ministerot-alagozovski-go-otvori-vikendot-na-gordosta-vo-skopje/&media=http://novatv.mk/wp-content/uploads/2017/06/Minister_nastan.jpg&description=Министерот Алаѓозовски го отвори Викендот на гордоста во Скопје', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i>PIN</span></a>
</div>
<div class="mh-col mh-1-4 mh-googleplus">
<a href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://novatv.mk/ministerot-alagozovski-go-otvori-vikendot-na-gordosta-vo-skopje/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"><span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i>SHARE</span></a>
</div>
</div> <nav class="post-nav-wrap" role="navigation">
<ul class="post-nav clearfix">
<li class="post-nav-prev">
<a href="http://novatv.mk/edna-minuta-vesti-342/" rel="prev"><i class="fa fa-chevron-left"></i>Previous post</a></li>
<li class="post-nav-next">
<a href="http://novatv.mk/vladata-izgotvuva-aktsiski-plan-so-reformi-za-vlez-vo-eu-i-nato/" rel="next">Next post<i class="fa fa-chevron-right"></i></a></li>
</ul>
</nav>
<h4 class="widget-title related-content-title"><span>Поврзани вести</span></h4>
<div class="related-content clearfix">
<article class="mh-col mh-1-4 content-grid post-67522 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija tag-vikend-na-gordosta tag-zabava">
<div class="content-thumb content-grid-thumb">
<a href="http://novatv.mk/vikend-na-gordosta-so-tselovcherna-zabava-vo-kino-kultura/" title="„Викенд на гордоста“ со целовечерна забава во Кино Култура"><img width="180" height="101" src="http://novatv.mk/wp-content/uploads/2016/06/Zabava-programa-slika-180x101.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="http://novatv.mk/wp-content/uploads/2016/06/Zabava-programa-slika-180x101.jpg 180w, http://novatv.mk/wp-content/uploads/2016/06/Zabava-programa-slika-777x437.jpg 777w, http://novatv.mk/wp-content/uploads/2016/06/Zabava-programa-slika-260x146.jpg 260w, http://novatv.mk/wp-content/uploads/2016/06/Zabava-programa-slika-373x210.jpg 373w, http://novatv.mk/wp-content/uploads/2016/06/Zabava-programa-slika-120x67.jpg 120w" sizes="(max-width: 180px) 100vw, 180px"/></a>
</div>
<p class="entry-meta"><span><a href="http://novatv.mk/category/makedonija/" rel="category tag">Македонија</a></span></p>
<h3 class="content-grid-title"><a href="http://novatv.mk/vikend-na-gordosta-so-tselovcherna-zabava-vo-kino-kultura/" title="„Викенд на гордоста“ со целовечерна забава во Кино Култура" rel="bookmark">„Викенд на гордоста“ со целовечерна забава во Кино Култура</a></h3>
</article>
<hr class="mh-separator content-grid-separator"> <article class="mh-col mh-1-4 content-grid post-66705 post type-post status-publish format-standard has-post-thumbnail hentry category-art-i-zhivot tag-vikend-na-gordosta tag-serija-nastani">
<div class="content-thumb content-grid-thumb">
<a href="http://novatv.mk/vikend-na-gordosta-po-chetvrti-pat-vo-skopje/" title="„Викенд на гордоста“ по четврти пат во Скопје"><img width="180" height="101" src="http://novatv.mk/wp-content/uploads/2016/06/week-180x101.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="http://novatv.mk/wp-content/uploads/2016/06/week-180x101.jpg 180w, http://novatv.mk/wp-content/uploads/2016/06/week-260x146.jpg 260w, http://novatv.mk/wp-content/uploads/2016/06/week-373x210.jpg 373w, http://novatv.mk/wp-content/uploads/2016/06/week-120x67.jpg 120w" sizes="(max-width: 180px) 100vw, 180px"/></a>
</div>
<p class="entry-meta"><span><a href="http://novatv.mk/category/art-i-zhivot/" rel="category tag">Арт & Живот</a></span></p>
<h3 class="content-grid-title"><a href="http://novatv.mk/vikend-na-gordosta-po-chetvrti-pat-vo-skopje/" title="„Викенд на гордоста“ по четврти пат во Скопје" rel="bookmark">„Викенд на гордоста“ по четврти пат во Скопје</a></h3>
</article>
<hr class="mh-separator content-grid-separator"> </div>
</div>
<aside class="mh-sidebar">
<div class="sb-widget clearfix"> <div class="textwidget"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://aplikacii.com/reklami/www/delivery/ajs.php':'http://aplikacii.com/reklami/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=3084");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://aplikacii.com/reklami/www/delivery/ck.php?n=a51b58dc&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://aplikacii.com/reklami/www/delivery/avw.php?zoneid=3084&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a51b58dc' border='0' alt=''/></a></noscript>
</div>
</div><div class="sb-widget clearfix"> <div class="textwidget"><ins data-revive-zoneid="26" data-revive-id="575da829fd96f5ae4aea4aa4e1e757e4"></ins>
<script async src="//ads.novatv.mk/www/delivery/asyncjs.php"></script></div>
</div><div class="sb-widget clearfix"> <div class="textwidget"><p> </p>
<p><ins data-revive-zoneid="44" data-revive-id="575da829fd96f5ae4aea4aa4e1e757e4"></ins><br/>
<script async src="//ads.novatv.mk/www/delivery/asyncjs.php"></script></p>
</div>
</div><div class="sb-widget clearfix"> <div class="textwidget"><ins data-revive-zoneid="28" data-revive-id="575da829fd96f5ae4aea4aa4e1e757e4"></ins>
<script async src="//ads.novatv.mk/www/delivery/asyncjs.php"></script></div>
</div><div class="sb-widget clearfix"> <div class="textwidget">
<ins data-revive-zoneid="30" data-revive-id="575da829fd96f5ae4aea4aa4e1e757e4"></ins>
<script async src="//ads.novatv.mk/www/delivery/asyncjs.php"></script></div>
</div><div class="sb-widget clearfix"> <div class="textwidget"><p><ins data-revive-zoneid="43" data-revive-id="575da829fd96f5ae4aea4aa4e1e757e4"></ins><br/>
<script async src="//ads.novatv.mk/www/delivery/asyncjs.php"></script></p>
</div>
</div><div class="sb-widget clearfix"> <div class="textwidget"><p><ins data-revive-zoneid="45" data-revive-id="575da829fd96f5ae4aea4aa4e1e757e4"></ins><br/>
<script async src="//ads.novatv.mk/www/delivery/asyncjs.php"></script></p>
</div>
</div><div class="sb-widget clearfix"> <div class="textwidget">
<ins data-revive-zoneid="31" data-revive-id="575da829fd96f5ae4aea4aa4e1e757e4"></ins>
<script async src="//ads.novatv.mk/www/delivery/asyncjs.php"></script></div>
</div><div class="sb-widget clearfix"> <div class="textwidget"><p><a href="http://www.kampanja.hops.org.mk/" target="_blank" rel="noopener"><img class="alignleft" src=" http://novatv.mk/wp-content/uploads/2017/06/web-baneri-01.png" alt="Freyherr"/></a></p>
</div>
</div><div class="sb-widget clearfix"> <div class="textwidget"><ins data-revive-zoneid="13" data-revive-id="575da829fd96f5ae4aea4aa4e1e757e4"></ins>
<script async src="//ads.novatv.mk/www/delivery/asyncjs.php"></script>
</div>
</div><div class="sb-widget clearfix"> <div class="textwidget"><ins data-revive-zoneid="1" data-revive-id="575da829fd96f5ae4aea4aa4e1e757e4"></ins>
<script async src="//ads.novatv.mk/www/delivery/asyncjs.php"></script></div>
</div><div class="sb-widget clearfix"> <div class="textwidget"><p><a href="https://www.facebook.com/freyherrmacedonia/?ref=br_rs" target="_blank" rel="noopener"><img class="alignleft" src="http://novatv.mk/wp-content/uploads/2017/06/Internet_oglas_Freyherr1200mg_giph_300x250.gif" alt="Freyherr"/></a></p>
</div>
</div><div class="sb-widget clearfix"> <div class="textwidget">
<ins data-revive-zoneid="32" data-revive-id="575da829fd96f5ae4aea4aa4e1e757e4"></ins>
<script async src="//ads.novatv.mk/www/delivery/asyncjs.php"></script></div>
</div><div class="sb-widget clearfix"> <div class="textwidget"><img src="http://novatv.mk/wp-content/uploads/2016/11/KingdomOFtheNetherlands.png" alt="KingdomOFtheNetherlands"/></div>
</div><div class="sb-widget clearfix"> <div class="textwidget"><ins data-revive-zoneid="4" data-revive-id="575da829fd96f5ae4aea4aa4e1e757e4"></ins>
<script async src="//ads.novatv.mk/www/delivery/asyncjs.php"></script></div>
</div><div class="sb-widget clearfix"><h4 class="widget-title"><span>Следете не на Facebook</span></h4><div class="fb-page" data-href="https://www.facebook.com/NovatvWeb" data-width="373" data-height="500" data-hide-cover="0" data-show-facepile="1" data-show-posts="1"></div>
</div></aside>
</div>
</div>
<footer class="mh-footer">
<div class="wrapper-inner clearfix">
<div class="mh-section mh-group footer-widgets">
<div class="mh-col mh-1-3 footer-1">
<div class="footer-widget"><h5 class="widget-title">Информации</h5> <div class="textwidget">Адреса:<br>
Илинденска 47-3 Скопје, <br>
Контакт телефон:<br>
+3892 3 100 105,<br>
E-mail:<br>
<a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="f88c8e96978e998f9d9ab89f95999194d69b9795">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script>
<br>
<a href="http://novatv.mk/marketing/">Маркетинг</a></div>
</div><div class="footer-widget"><h5 class="widget-title">РЕДАКЦИЈА</h5> <div class="textwidget"><a href="http://novatv.mk/author/sekulovska/">БИЉАНА СЕКУЛОВСКА</a><br>
<a href="http://novatv.mk/author/borjan/">БОРЈАН ЈОВАНОВСКИ</a><br>
<a href="http://novatv.mk/author/mence/">МЕНЧЕ АТАНАСОВА ТОЧИ</a><br>
<a href="http://novatv.mk/author/saska/">САШКА ЦВЕТКОВСКА</a><br>
<a href="http://novatv.mk/author/svetlana/">СВЕТЛАНА ЈОВАНОВСКА</a><br>
<a href="http://novatv.mk/author/sonja/">СОЊА ТРАЈКОВСКА</a><br>
<a href="http://novatv.mk/author/vlatko/">ВЛАТКО ЧАЛОВСКИ</a><br>
<a href="http://novatv.mk/author/maja/">МАЈА ЈОВАНОВСКА</a><br>
<a href="http://novatv.mk/author/Aleksandra/">АЛЕКСАНДРА ДЕНКОВСКА ГОЦЕВСКА</a><br>
<p><STRONG>ДАРКО ГРУЕВСКИ</STRONG></p>
<p><STRONG>TРАЈЧЕ АНТОНОВСКИ</STRONG></p>
<p><STRONG>ЕЛЕНА МИТРЕВСКА ЦУЦКОВСКА</STRONG></p><br>
</div>
</div> </div>
<div class="mh-col mh-1-3 footer-2">
<div class="footer-widget"><h5 class="widget-title">Најнови вести</h5> <ul class="mh-rp-widget widget-list"> <li class="rp-widget-item"><a href="http://novatv.mk/dimitrov-brende-norveshka-so-poddrshka-za-chlenstvoto-vo-nato/" title="Димитров-Бренде: Норвешка со поддршка за членството во НАТО" rel="bookmark">Димитров-Бренде: Норвешка со поддршка за членството во НАТО</a></li> <li class="rp-widget-item"><a href="http://novatv.mk/odbojkarska-liga-evropa-makedonija-na-fajnalfor-vo-danska/" title="Одбојкарска Лига Европа: Македонија на Фајналфор во Данска" rel="bookmark">Одбојкарска Лига Европа: Македонија на Фајналфор во Данска</a></li> <li class="rp-widget-item"><a href="http://novatv.mk/ultimatum-na-arapskite-zemji-do-katar-se-bara-da-ja-zatvori-al-dhezira/" title="Ултиматум на арапските земји до Катар- се бара да ја затвори Ал Џезира" rel="bookmark">Ултиматум на арапските земји до Катар- се бара да ја затвори Ал Џезира</a></li> <li class="rp-widget-item"><a href="http://novatv.mk/edna-minuta-vesti-343/" title="Една минута вести" rel="bookmark">Една минута вести</a></li> <li class="rp-widget-item"><a href="http://novatv.mk/rektorot-jankulovski-ne-gi-dade-nagradite-za-najdobrite-nauchnitsi-2016/" title="Ректорот Јанкуловски не ги даде наградите за најдобрите научници-2016" rel="bookmark">Ректорот Јанкуловски не ги даде наградите за најдобрите научници-2016</a></li> </ul></div> </div>
<div class="mh-col mh-1-3 footer-3">
<div class="footer-widget"><h5 class="widget-title">Категории</h5> <ul>
<li class="cat-item cat-item-10"><a href="http://novatv.mk/category/emisii/evrozum/">Eврозум</a>
</li>
<li class="cat-item cat-item-26"><a href="http://novatv.mk/category/fakebook/">FAKEBOOK</a>
</li>
<li class="cat-item cat-item-11"><a href="http://novatv.mk/category/kolumna/">Kолумна</a>
</li>
<li class="cat-item cat-item-1"><a href="http://novatv.mk/category/uncategorized/">Uncategorised</a>
</li>
<li class="cat-item cat-item-12"><a href="http://novatv.mk/category/vox-box/">Vox box</a>
</li>
<li class="cat-item cat-item-18"><a href="http://novatv.mk/category/aktuel/">Актуел</a>
</li>
<li class="cat-item cat-item-2860"><a href="http://novatv.mk/category/video/analiza/">Анализа</a>
</li>
<li class="cat-item cat-item-2"><a href="http://novatv.mk/category/art-i-zhivot/">Арт &amp; Живот</a>
</li>
<li class="cat-item cat-item-2858"><a href="http://novatv.mk/category/video/">Видео</a>
</li>
<li class="cat-item cat-item-17"><a href="http://novatv.mk/category/globus/">Глобус</a>
</li>
<li class="cat-item cat-item-19"><a href="http://novatv.mk/category/gragjani/">Граѓани</a>
</li>
<li class="cat-item cat-item-14"><a href="http://novatv.mk/category/emisii/dokument/">Документ</a>
</li>
<li class="cat-item cat-item-25"><a href="http://novatv.mk/category/kolumna/evtini-prikazni/">Евтини Приказни</a>
</li>
<li class="cat-item cat-item-2861"><a href="http://novatv.mk/category/edna-minuta-vesti/">Една минута вести</a>
</li>
<li class="cat-item cat-item-3398"><a href="http://novatv.mk/category/ekologija/">Екологија</a>
</li>
<li class="cat-item cat-item-8"><a href="http://novatv.mk/category/ekonomija/">Економија</a>
</li>
<li class="cat-item cat-item-4"><a href="http://novatv.mk/category/emisii/">Емисии</a>
</li>
<li class="cat-item cat-item-5809"><a href="http://novatv.mk/category/emisii/zaednickaazbuka/">Заедничка азбука</a>
</li>
<li class="cat-item cat-item-4435"><a href="http://novatv.mk/category/zdravje/">Здравје</a>
</li>
<li class="cat-item cat-item-7"><a href="http://novatv.mk/category/idei/">Идеи</a>
</li>
<li class="cat-item cat-item-23"><a href="http://novatv.mk/category/izbori/">Избори</a>
</li>
<li class="cat-item cat-item-20"><a href="http://novatv.mk/category/istrazhuvanje/">Истражување</a>
</li>
<li class="cat-item cat-item-2859"><a href="http://novatv.mk/category/video/istrazuvanje/">Истражување</a>
</li>
<li class="cat-item cat-item-34"><a href="http://novatv.mk/category/kontravesti/">Контравести</a>
</li>
<li class="cat-item cat-item-5"><a href="http://novatv.mk/category/kultura/">Култура</a>
</li>
<li class="cat-item cat-item-2868"><a href="http://novatv.mk/category/video/maalski-muabeti/">Маалски муабети</a>
</li>
<li class="cat-item cat-item-3"><a href="http://novatv.mk/category/makedonija/">Македонија</a>
</li>
<li class="cat-item cat-item-27"><a href="http://novatv.mk/category/emisii/nova-debata/">НОВА ДЕБАТА</a>
</li>
<li class="cat-item cat-item-485"><a href="http://novatv.mk/category/novo_na_nova_1/">Ново на НОВА 1</a>
</li>
<li class="cat-item cat-item-486"><a href="http://novatv.mk/category/novo_na_nova_2/">Ново на НОВА 2</a>
</li>
<li class="cat-item cat-item-21"><a href="http://novatv.mk/category/pajton-njuz/">Пајтон Њуз</a>
</li>
<li class="cat-item cat-item-4436"><a href="http://novatv.mk/category/video/podkast/">Подкаст</a>
</li>
<li class="cat-item cat-item-2863"><a href="http://novatv.mk/category/video/portret/">Портрет</a>
</li>
<li class="cat-item cat-item-24"><a href="http://novatv.mk/category/emisii/protses/">Процес</a>
</li>
<li class="cat-item cat-item-2864"><a href="http://novatv.mk/category/video/proces/">Процес</a>
</li>
<li class="cat-item cat-item-22"><a href="http://novatv.mk/category/republika/">Република</a>
</li>
<li class="cat-item cat-item-6"><a href="http://novatv.mk/category/svet/">Свет</a>
</li>
<li class="cat-item cat-item-9"><a href="http://novatv.mk/category/emisii/sekulovska/">Секуловска</a>
</li>
<li class="cat-item cat-item-1828"><a href="http://novatv.mk/category/sport/">Спорт</a>
</li>
<li class="cat-item cat-item-16"><a href="http://novatv.mk/category/emisii/studio/">Студио</a>
</li>
<li class="cat-item cat-item-2862"><a href="http://novatv.mk/category/video/studio-video/">Студио</a>
</li>
<li class="cat-item cat-item-2865"><a href="http://novatv.mk/category/video/teren/">Терен</a>
</li>
<li class="cat-item cat-item-13"><a href="http://novatv.mk/category/foto/">Фото</a>
</li>
</ul>
</div> </div>
</div>
</div>
<div class="footer-bottom">
<div class="wrapper-inner clearfix">
<div class="copyright-wrap">
<p class="copyright">Copyright © 2013 - сите права се задржани - www.novatv.mk</p>
</div>
</div>
</div>
</footer>
 <script type="text/javascript">function ytc_init_MPAU() {jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});</script> <div id="fb-root"></div>
<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/mk_MK/sdk.js#xfbml=1&version=v2.3";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> <script type='text/javascript' src='http://novatv.mk/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/jquery.magnific-popup.min.js?ver=3.0.11.1'></script>
<script type='text/javascript' src='http://novatv.mk/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  
  ga('create', 'UA-38812957-2', 'auto', 'tracker_0');
  ga('tracker_0.send', 'pageview');
</script>
<script type="text/javascript"> 	
	var element = document.getElementById('main-content').childNodes[3].innerHTML;
	var temp = element.replace('and',"и");
	document.getElementById('main-content').childNodes[3].innerHTML = temp;
	
	document.getElementsByClassName('breadcrumb')[0].firstChild.firstChild.firstChild.innerHTML = 'Почетна';

	

	document.getElementsByClassName('post-nav-wrap')[0].getElementsByClassName('clearfix')[0].getElementsByTagName('li')[0].getElementsByTagName('a')[0].text = 'Претходна статија';
	document.getElementsByClassName('post-nav-wrap')[0].getElementsByClassName('clearfix')[0].getElementsByTagName('li')[1].getElementsByTagName('a')[0].text = 'Следна статија';

 </script>
</body>
<script type="text/javascript">/* CloudFlare analytics upgrade */
</script>
</html>